Team neo.fr Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
PB awp_lego_2 ; awp_lego

 
Répondre au sujet    Team neo.fr Index du Forum » Problèmes » Problème informatique Sujet précédent
Sujet suivant
PB awp_lego_2 ; awp_lego
Auteur Message
Vremix


Hors ligne

Inscrit le: 19 Jan 2011
Messages: 15
Localisation: Acouloucoucou

Message PB awp_lego_2 ; awp_lego Répondre en citant
Steam , enfin css ne veut point lancer awp_lego_2 , il y a un message d'erreur disant : (un truc comme as  )RCSS: auto disconnecting awp_lego_2.
Le suivant est awp_lego: les graphisme bug sur cette map pour moi bien sur. Genre je ne voit rien a ce qu'il se passe devant sa fait tout gris.




Sinon aucun pb pour les autres awp lego comme : awp_lego_2v ou 2b , alors svp Narko dans les choix de map rajoute les , sinon moi je suis comme un con à attendre que vous changiez de map ty.




Cordialement Vremix Shoot Mix  ACOULOUCOUCOU [@_MG]

_________________


Mar 15 Fév - 17:18 (2011) MSN
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 15 Fév - 17:18 (2011)
alexlecleps
Leaders

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 82

Message PB awp_lego_2 ; awp_lego Répondre en citant
très bien alors pour cela il faut que tu reformate CSS. Cela m'es déjà arriver sur des awp ou ba_jail ou GG tkt .


Mar 15 Fév - 22:25 (2011)
Vremix


Hors ligne

Inscrit le: 19 Jan 2011
Messages: 15
Localisation: Acouloucoucou

Message PB awp_lego_2 ; awp_lego Répondre en citant
Non désolé , j'ai déja reformaté css à cause d'un virus et c'est resté . (enflure de virus ^^).Je ne sais que faire.

_________________


Mer 16 Fév - 12:04 (2011) MSN
alexlecleps
Leaders

Hors ligne

Inscrit le: 28 Jan 2011
Messages: 82

Message PB awp_lego_2 ; awp_lego Répondre en citant
a ba sa alors je sais pas quoi fair dsl :/


Mer 16 Fév - 13:11 (2011)
N!TRo0
Leaders

Hors ligne

Inscrit le: 28 Déc 2010
Messages: 110
Localisation: hautes-alpes

Message PB awp_lego_2 ; awp_lego Répondre en citant
même prob. ! sauf que c sur les maps de DM

_________________
Amicalement N!TRo0, Bon FRAG A TOUS

Ven 18 Fév - 13:09 (2011) MSN Skype
N!TRo0
Leaders

Hors ligne

Inscrit le: 28 Déc 2010
Messages: 110
Localisation: hautes-alpes

Message PB awp_lego_2 ; awp_lego Répondre en citant
donc j'ai trouver il te suffit d'aller dans ton repertoire de maps tu supprime celle en qeustion et voila tu la retelecharge et c bon :p

_________________
Amicalement N!TRo0, Bon FRAG A TOUS

Sam 19 Fév - 20:48 (2011) MSN Skype
Contenu Sponsorisé






Message PB awp_lego_2 ; awp_lego

Aujourd’hui à 11:32 (2018)
Montrer les messages depuis:    
Répondre au sujet    Team neo.fr Index du Forum » Problèmes » Problème informatique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | faire son forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com